Actualización crítica del plugin de Flash para Linux

Recientemente se ha hecho público un boletín de seguridad en el que se informa de  una vulnerabilidad en el plugin de Flash para Linux, Windows, Mac y Solaris que podría permitir la ejecución remota de código arbitrario, lo cual clasifica esta vulnerabilidad y el parche consiguiente en el apartado de crítico (traducido: actualizar el plugin de Flash a toda leche si no queréis que vuestra máquina Linux se convierta en un zoombie controlado a distancia)

Deja una respuesta

Tu dirección de correo electrónico no será publicada.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.